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Old software, new tricks

Keeping a law office equipped with the latest technological gizmos is an expensive—and nearly impossible
—task. Before you consider that next system upgrade, make sure you’re getting everything you can out of 
the software you already have.

Daniel J. Siegel

Windows runs your computer, and Word and WordPerfect are the programs you use to type documents. Internet 
Explorer helps you get around the Internet, and PowerPoint is what you use to do courtroom presentations. We all 
know what these programs are and what they do, but you may not know all that they can do for you.

Most lawyers never use the software programs installed on their computers for more than the basic tasks they can 
perform, nor do they ever try to discover some of the other things the programs can do to make their computing 
lives easier. That’s a mistake.

All software programs have shortcuts designed to make using them easier. For example, you can customize most 
software programs by right-clicking on their toolbars and selecting Customize. This will give you a dialogue box 
with lists of various program features. Highlight the particular feature you want to put on the toolbar by left-clicking 
on it, then drag and drop it wherever you want it on your toolbar. Putting commonly used shortcuts on your toolbar 
will put the feature right in front of you and save you a great deal of time.

Here are some other tips on how to get more functionality from common software products you already have. But 
don’t stop there. Instead, dive in and explore your software to find even more shortcuts on your own.

Windows XP

How much time do you spend searching your computer for program icons you use all the time? Instead, put those 
icons at your beck and call.

Take control of the taskbar. If the taskbar at the bottom of your desktop is overflowing with icons you never even 
look at, you can easily tame that beast. Although Windows XP automatically hides the icons it deems to be 
inactive, you can tell it to always hide or display whichever icons you select.

●     Right-click on the Start menu. 
●     Select Properties. 
●     Click on the Taskbar tab. 
●     Click Customize to see a list of all your current and former taskbar icons. 
●     Hold the cursor over the icons and use the drop-down menu to change the ones you want to Always Hide 

or Always Show. 

Place icons on your desktop. You can also place a shortcut to any program or file on your desktop.

http://www.justice.org/publications/trial/0801/...me=5o/f0bBr1M1uV29Wv3btpGInkxZN9bjoGj1vY2OKXs4= (1 of 6) [1/2/2008 4:30:14 PM]



TRIAL

●     Locate the program or file icon in My Computer (available in the Start menu). 
●     Right-click on it and select Send To. 
●     Highlight Desktop (create shortcut), and a shortcut to the program or file will appear on the desktop. 

Create your own application toolbar. Put the icons you regularly use in one list.

●     Create a new folder on the desktop by right-clicking on an empty spot, selecting New > Folder, and naming 
the folder “My Apps” (or whatever you choose). 

●     Fill the new folder by right-clicking on a desktop icon you want in the new toolbar and selecting Copy; then 
right-click on the new folder and select Paste. Repeat these steps for each icon you want to add. 

●     Right-click on the taskbar and select Toolbars > Select New Toolbar. 
●     Highlight the folder you created and click OK—all the shortcuts will be placed in a My Apps list on the 

taskbar, allowing quick access. 

Microsoft Word

Almost everyone uses Word and—probably—so do you. It’s a program that can be irritating, but you can eliminate 
some of the most common annoyances.

Change how the document looks. Reading a document in Word’s editing mode, called Track Changes, can be 
irritating if it has been marked up extensively. Just turn this feature off—it’s easy to turn it back on if you need it. 
Click on Tools and make sure Track Changes is not highlighted.

Another annoyance: e-mail attachments often don’t appear as they were formatted to appear when you open them 
in Word. This can make it hard to edit the documents. To fix this, turn off the Reading Layout:

●     Click on Tools > Options. 
●     Select the General tab. 
●     Uncheck Allow starting in Reading Layout. 

Enable Click and Type. If you set this feature, you can double-click anywhere in a document—to fill out a form, for 
example—and begin typing. To enable it, go to Tools > Options > Edit and check the Enable click and type box.

●     In the View menu, select either the Print Layout or Web Layout view. 
●     In the document you’re working on, move the pointer to a blank area where you want to insert text, 

graphics, or a table; double-click to enable the Click and Type pointer.1 
●     Double-click and start typing text or insert an item as usual. 

Turn off automatic correcting features. Word calls these features AutoFormatting and AutoCorrect. They often 
make changes you do not want or like. To halt the ones you hate:

●     Go to Tools and pick AutoCorrect Options. 
●     Select the AutoFormat As You Type button. 
●     Uncheck the boxes for the features you don’t like (many Word users like to leave Ordinals, Fractions, and 

Hyphens checked). 

Make friends with styles. If you’re like me, you either ignore styles or use them sparingly, often lamenting Word’s 
lack of the handy Reveal Codes feature of WordPerfect. But if you use a certain format over and over—for 
example, if you always indent and single-space citations and quotations—creating a new style to do this 
automatically is relatively easy, and it saves you from having to reformat your paragraphs every time you prepare a 
brief. To create a new style in your document: 

●     Select the text from which you want to create your style (make sure the paragraph and fonts are formatted 
the way you want them to appear). 

●     Press Ctrl + Shift + S and fill in the name of your new style in the highlighted box that appears on your 
toolbar. 

●     Press Enter. 

Then, every time you want to format a paragraph a certain way, just place your cursor in the paragraph and either 
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select the style you want from the drop-down box on your toolbar or go to Format > Styles and select a style from 
the menu that opens. Your paragraph will instantly convert to the style you want. 

Corel WordPerfect

Here’s something WordPerfect can do that Word can’t. 

Print directory listings. One of the more frustrating aspects of Windows is how difficult it can be to print a list of 
files in a particular directory. Windows just does not allow it. But WordPerfect does. 

●     Go to File > Open, as you would if you wanted to open a saved document. 
●     Navigate to the directory you want. 
●     Click on File > Print File List. 

You will then have the option of printing the list of files on your printer, viewing it in WordPad, or copying the list to 
the Windows Clipboard and pasting it into the application of your choice. If you highlight a few file names, you can 
print only those entries. Or you can print the entire list and include a listing of the subdirectories displayed. 
Unfortunately, you can’t include the folder trees for the subdirectories; you must print each subdirectory by itself. 

Word and WordPerfect

Here’s a fix for another frustration your word-processing program might be causing you. 

Create perfect captions. Formatting the captions of pleadings can be annoying. Most people type the caption 
using tabs, spaces, and anything else they can think of to locate the names of the parties with colons (or other 
markings) centered between the party names and the name of the court and the docket number. The information 
will often move depending on how long the names are. You wind up spending more time formatting the document 
than you do typing its substantive content. 

Creating a borderless table with separate sections for each piece of information is an easy solution. In either Word 
or WordPerfect, create a table with three columns and three rows that looks something like the illustration above 
(this is step one). Then enter the required information (step two). 

Finally, remove the borders (step three). In Word: 

●     Remove the table borders by highlighting the entire table. 
●     Right-click and select Borders and Shading. 
●     On the Borders tab, click None. 

In WordPerfect:

●     Remove the borders by highlighting the entire table, right-clicking, and selecting Border/Fill. 
●     Click each Cell Lines box and change the entry to an “X,” then click OK. 

To line up the “v.” in the second row of the table, in either program: 

●     Highlight the cell where the “v.” appears. 
●     Set a tab stop (go to View > Ruler and move the top marker on the horizontal ruler) where you want the “v.” 

to appear in the cell. 

Your caption will then print as it appears in step three. 

Internet Explorer

Simplify your research by organizing how you store bookmarks. 

Use the Links toolbar. If you plan to visit a site more than once, you should save it. Most Web surfers who save 
URLs (such as www.justice.org) simply add them to their Favorites folder and are left with a giant collection of 
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listings that is difficult to search. One of the most helpful, and least used, features of Internet Explorer is the Links 
toolbar, which allows you to store countless Web site addresses and find them easily. 

To enable the toolbar: 

●     Click on View > Toolbars and make sure Links is checked. 
●     Click and drag the Links toolbar to its own line. 
●     Delete all the preselected entries put on the toolbar by the manufacturer (right-click on an unwanted icon 

and select Delete). 

Next, you need to create folders for the categories you’d like to file Web addresses in. 

●     Go to Favorites > Organize Favorites. 
●     Highlight the Links toolbar. 
●     Click on Add New Folder and type “Legal.” 
●     Add other new folders of your choice.2 
●     Click Close. 
●     When you arrive at a Web site you want to save, click Favorites > Add to Favorites and select the folder 

you want to put it in from the drop-down menu next to Create in, or create a new folder for it (or subfolder in 
the category you’ve selected) by clicking the New Folder button. 

PowerPoint

Spend less presentation time fussing with the program by learning a few shortcuts. 

Navigate slides. If you’re in the middle of a presentation and need to jump forward or backward to another slide, 
it’s embarrassing to have to move through all your slides to get there. Instead, while in Presentation mode, just 
type the slide number you want to go to and hit Enter to jump right there. 

To make doing this easier, print a thumbnail list of all your slides for a handy reference with each slide’s number 
included. 

To print the thumbnails, choose File > Print. In the Print menu box under Print what, select Handouts from the drop-
down menu, then set the number of slides you want to appear on a page. 

Shorten your presentation. Have you ever been in a situation where you have to end a presentation immediately
—even though you have 18 slides left? Assuming the last slide is your conclusion, just hit the End key and you’ll 
jump right there. Don’t make the mistake of hitting the Home key, which will take you to your first slide. 

Run other programs from your presentation. Presenters are not limited to using only PowerPoint’s pictures, 
text, and special effects. In a PowerPoint presentation, you can link the slides to other programs and have a far 
more versatile presentation. 

●     Highlight the text on a slide that you want to link to another program. 
●     Right-click and select Action Settings. 
●     A dialogue box will appear that allows you to hyperlink to another slide, run a program, or play a sound. 
●     Check the desired feature to link, then click on Browse to select the program’s start-up file. 

The program also offers two options. With Mouse Over, when your mouse hovers over the spot, the program 
begins; with Mouse Click, you have to click on the link to activate the link, sound, or program. I suggest using the 
default Mouse Click to avoid inadvertently starting something you weren’t ready for. 

Of course, test the link before giving your presentation, and verify that your firewall or antivirus software does not 
prevent the link from working properly. 

Microsoft Outlook

Better organize how this program manages your life.
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Use the Reading Pane. By enabling the Reading Pane (preferably on the right), you can view most of your e-mail 
messages without having to double-click and open the messages.

●     Click View. 
●     Select Reading Pane > Right. 
●     Resize the windows (click and drag their borders) for the view you like best. 

You can even mark the messages as “read” after you see them:

●     Click Tools > Options. 
●     Select the Other tab. 
●     Click the Reading Pane button. 
●     Check Mark items as read when viewed in the Reading Pane and enter how long you want to wait before 

marking items. 
●     You could also have items marked as “read” when you move to the next message by selecting Mark item 

as read when selection changes. 

Move easily between folders. These keyboard shortcuts will help you switch among Outlook’s functions without 
reaching for the mouse:

●     Ctrl + 1—Inbox 
●     Ctrl + 2—Calendar 
●     Ctrl + 3—Contacts 
●     Ctrl + 4—Tasks 
●     Ctrl + 5—Notes 

Create a new contact without retyping information. Most people wastefully retype all a contact’s information 
when creating a new entry. But if you have already created an address card for another person who works at the 
same company, you don’t have to retype the common information. 

●     Open the address card you already have for someone who works at the company. 
●     Click on Actions > New Contact from Same Company. A new address card will appear with all the person’s 

basic company information already filled in. 

Adobe Acrobat

You can now do more with pdf documents in the Reader program. 

Spiffing up the interface. The free Adobe Reader is installed on virtually every computer, but the latest version 
allows users to do even more.3 You can customize the program by clicking on Edit > Preferences. Adobe Reader 
then presents you with a host of customization options, ranging from how documents look on the screen to whether 
you will use its new audio reader function.

Moving text. Although you cannot edit a pdf document in Adobe Reader the way you edit a Word or WordPerfect 
document, you can copy text and pictures from many pdf documents and use them in other programs.

●     Click on Select Tool on the toolbar at the top. 
●     Highlight the text or pictures you want. 
●     Select Edit > Copy. 
●     Open the other program you want to paste the information into and select Paste (Ctrl + V). 

The information you copied should appear, although you may have to do some additional formatting. 

Filling in and saving forms. Until now, Adobe Reader users could fill in forms but never save them, so if you 
wanted to preserve a form you had to print it. With Version 8, you can save the document electronically. However, 
the person who created the pdf form must enable usage rights (by going to Advanced > Enable Usage Rights in 
Adobe Reader); you cannot change these settings yourself in Adobe Reader.

Most programs on your computer include numerous keyboard shortcuts and other features designed to make using 
them easier. All it takes to discover these hidden advantages is a bit of curiosity and the willingness to try 
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something new.

Attorney Daniel J. Siegel is the president of Integrated Technology Services in Havertown, sPennsylvania. He can 
be reached at trial@itsllconline.com. The views expressed in this article are the author’s and do not constitute an 
endorsement of any product by TRIAL or AAJ.

back to top

Notes

1.  Move the pointer a little and its shape will show how the item will be formatted. For example, if you clicked 
on the right side of the page, the pointer shape will provide the Flush Right icon.

2.  You can include subfolders using the same steps. My Links toolbar, for example, has a main folder named 
Legal, with subfolders for Federal Courts, State Courts, and Organizations. To create a similar setup, 
simply highlight the Legal folder before you click Add New Folder. To receive a copy of my legal links 
toolbar with detailed installation instructions, send an e-mail to trial@techlawyergy.com.

3.  If you have not upgraded to Version 8.1, do so now by going to www.adobe.com.

Send your comments and questions about the online version of TRIAL to us at trial@justice.org
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